OBIEE - Admin 12c

> Reporting and Data Access Tools > Oracle Business Intelligence (OBIEE/Siebel Analytics) > OBIEE - Admin > OBIEE - Admin 12c

1 - Requirements

  • Linux 6 of 7, no more 5 !

2 - Installation

Advertising

3 - Support

3.1 - /usr/lib/libstdc++.so.6: version `GLIBCXX_3.4.9' not found

You need Linux 6 of 7 in order to install OBIEE 12c.

4 - Documentation / Reference